Das Tourettchen: Magnetophon M300 und seine Abkömmlinge
#1
Tach.

Als Tonbandnimmersatt wollte ich mich vom Rückschlag mit dem SABA TK 75 erholen (das Projekt muss erst einmal auf Eis liegen). Nehmen wir halt mal den Telefunken-Katalog: Hab ich, hab ich nicht, hab ich, hab ich. Ah, hier! Magnetophon 300, das ist mir schon beim Bildersuchen für den CC Alpha-Cassettenzwerg aufgefallen. Obgleich ich zu Lebzeiten des Dings meine aktive Tonbandzeit begonnen habe, ist mir nie eins in die Finger gekommen, auch gesehen habe ich nie eins. Das soll sich nun ändern, oder vielmehr hat sich geändert. 
Habgierig und ungeduldig griff ich auf das Erstbeste im Internetangelbereich zu. Ui! Sehr netter Verkäufer und eine rührende
Geschichte zur Vorbesitzerin, deren 4 Bänder aus ihrer Hippieprotestzeit anbei geliefert wurden. Auch einen mit Prägefolie aufgeklebten Kosenamen endend auf "chen" hat das Gerät, wie süß. Ich habe ihn auf dem Foto unkenntlich gemacht, um niemanden zu diskreditieren, denn das Gerät ist ein Griff ins Klo.
Sagen wir mal ausgedachterweise, der Kosename sei Annettchen, meine Stakkato-Schimpfworte beim Betrachten und Riechen des Teils ließen es mich Tourettchen nennen. Bäh! Ein ganz penetranter Schimmel-Moder-Kellergestank entwich dem Gerät, ruckzuck war das ganze Zimmer vermufft. Auch die Bänder waren verschimmelt und stanken wie die Pest. Fast hätte ich auf den Tisch gebrockt!

   

   

Raus damit zum Ablüften. Ich nehme es dem Verkäufer aber nicht krumm, vielleicht war er nasentaub oder sonstwas.
Die Bänder habe ich digitalisiert und dann entsorgt (weggeschmissen).
Das Gerät war interessant beim ersten Öffnen. Einige winzige Tierli versuchten schnell, an den sich schon in den siebziger Jahren verpuppt habenden Ahnen vorbeimogelnd aus dem Gerät abzuhauen und sich in meinen Teppichschlingen einzurichten.
Nein, Jungs, knack, knack, knack! Hab' euch. 
Gerät nochmals draußen ausgepinselt und so gut es geht entkeimt.

   

Angeschlossen. Quieeeek!
Die Kellerung hatte ihm nicht nur optisch und olfaktorisch geschadet.
Nun, einige Tropfen Öl hie und da brachten Besserung, sogar die Riemen sind noch lauffähig.
Schon besser.

Spielt, nachdem die Eisenoxidkruste vom Tonkopf weggestemmt war.

   

Der Lautsprecher krächzt aber nur noch, es sind Knispel zwischen Spule und Magnet zu hören. Eventuell Rostpartikel.
Ziemliche Enttäuschung. Zum Glück war es nicht teuer gewesen.

Ich möchte eins "in Schön".

Da, nächster Fang, da ist es. Auch ein Magnetophon 300.

   

   

   

Sieht noch total schick aus und riecht nicht.
Der Klumpfuß hierbei: Es spielt nicht. Kein Ton, nix. Liegt auch nicht an oxidierter Lautsprecherbuchse oder sonstigen Kinkerlitzchen. Dem muss ich mal in Ruhe auf die Schliche kommen.

Ich will aber endlich ein Schönes!

Magnetophon 300TS. Oh, mit Silbervertäfelung und Zählwerk!

   

   

Ja, sieht ganz nett aus und riecht nicht. Spielt, allerdings etwas verzerrt.
Und: Der Motor schnerkt. Verschlissener Bürstenmotor-Sound, wie beim Report 4000-S.
Dessen Motor ist nämlich im 300er. (Bevor jemand auf die Idee kommt, ein M300 für ein Report zu schlachten: Er passt nicht).
Tourettchen wird seinen, noch ruhig laufenden Motor hergeben müssen.

Ich will aber eins "in Schön"!

Da! Magnetophon M302, Vierspur und zwei Geschwindigkeiten. Noch mehr Silbertapete.

   

   

   

Sieht noch gut aus, riecht nicht und...funktioniert! Musste nur etwas gewartet werden.
Butterweicher Motor, in den 302er Modellen werkelt nämlich der bürstenlose Bühler-Motor, der auch im Report-L sitzt.
(Bevor auch hier jemand auf die Idee kommt, ein 302 für ein Report zu schlachten: Der Motor passt nicht, nur die Konstruktion ist dieselbe).

Fehlt nur noch das Sahnehäubchen der Serie, das 302 TS, das zusätzlich noch ein Zählwerk hat, M302 hat keines.
Kommt die Tage. 

Warum kauft er so viele Exemplare?
Frau Gattin fand es "auch süß", da habe ich im Dunst der Euphorie gleich in die Sahne gehauen.
Solche Gelegenheiten dürfen nicht verstrichen gelassen werden.
!

Über die Reparatur und die Besonderheiten der einzelnen Modelle werde ich noch berichten falls Interesse besteht.
Das M300 taucht im Telefunken-Katalog 1964 zum ersten Mal auf, das TS 1967 und war bis glaube ich 72/73 zu haben.
Im Hifi-Archiv wird man diesbezüglich fündig: http://www.hifi-archiv.info/Telefunken/1...nken16.jpg

Nach Farben werde ich die aber nicht sammeln.

Gruß

Peter S.
Zitieren
#2
Schreib nur, ist interessant zu lesen! Ich hatte mal so ein M300 vom Flohmarkt gekauft. Ist aber auch schon über 20 Jahre her. Ich war damit nicht recht glücklich geworden und so ging es irgendwann auf die letzte Reise.
Zitieren
#3
Schön geschrieben. Lustig zu lesen Smile Hatte mal zwei von den Teilen. Das erste war 1973 nur indirekt in meinem Besitz, da von meinem Vater. Es war ganz in weiß und eine 2-Spur-Ausführung. Es weckte als 14-jähriger meine Neugierde, da es mobil betrieben werden konnte. Lieh ich mir heimlich aus, um damit zu spielen. Einmal war es sogar mit im Freibad, um Mädchen zu beeindrucken. Allerdings blieb ich damit erfolglos. War wohl die falsche Musik ...

1975 bekam ich das 302 TS von einem Onkel geschenkt. Er benötigte es nicht mehr. Wurde ein paar Mal mit in die Schule genommen, um anzugeben. Batterien waren ratzfatz leer, die vier Monozellen hielten nicht lange. Da es nicht stereo spielte und nur mit 13er Spulen betrieben werden konnte, sonst bei mir aber nur 18er und 26er bespielt wurden, stand es schnell ungenutzt in der Ecke. Spielte dann längere Zeit leihweise bei meinem Schwager, schließlich verschenkte ich es 1980 an einen Freund. Er zeichnete damit bei Radioaufnahmen die Moderation mit auf, um zu wissen, was er da aufgenommen hatte, um es dann aufzuschreiben.

Mein Traum war damals immer ein Uher Report. Es blieb ein Traum, weil ich eigentlich keine Verwendung für ein mobiles Tonbandgerät hatte. Ich fand dann andere Möglichkeiten des Angebens und Techniken, um Frauenherzen zu erobern.
Olaf, der eher passiv seit Jahren hier mitliest und sich an den fachlichen Beiträgen über Tonbandgeräte erfreut
Zitieren
#4
Das Sahnehäubchen der Serie ist nicht das 302 TS, sondern das 302 automatic.
   
Hat alles, was das 302 TS hat und zusätzlich noch die Möglichkeit der automatischen Aussteuerung. Ist nicht so häufig anzutreffen wie die anderen. Die Geräte haben 5 Monozellen, nicht vier. Ich finde die Laufzeit mehr als zufriedenstellend (zumindest die 302er mit Bühlermotor), ich betreibe so eines gelegentlich mit NiCd - Akkus, die halten so um die 8 Stunden.

Gruß
Wenni
Zitieren
#5
Ollaffs Geschichte ist gut, kann ich mir genau vorstellen wie das Gerät im Freibad lag, um zu werben :-)

Zu der Zeit brauchte ich selbst gar nicht an Uher Report zu denken, viel zu teuer. Für genau diese Leute war wohl das M300 gedacht.
Geriet mir alles aus dem Blickfeld, als ich 1978 ein gebrauchtes AKAI XIV geschenkt bekam. Machte (oder macht immer noch) ganz gute Aufnahmen.

>Wenni: Schau an, kannte ich noch nicht, kam das ganz zum Schluss?

Ich habe selbst aber nun genug von den Dingern hier
Zitieren
#6
Hallo Peter,
sitze ja gerade an meinem 300TS in rot.
Falls Du einen brauchbaren Tonkopf (F409, 2-spur) entbehren kannst, nähme ich den gerne.
Gegebenenfalls auch nur zum Test.
Meiner sieht zwar eigentlich gut aus, aber ab 8 kHz gehen die Höhen abwärts...
Habe verzweifelt mal alle Elkos erneuert, hat aber nichts daran geändert.
VG Jürgen
Zitieren
#7
Da ich Ende der 60er-Jahre solch ein M300 besaß (neu selbst gekauft), überkam mich nach Jahrzehnten der Wunsch, ein solches Gerät wieder zu besitzen und in einem kleinen Museum im Wohnzimmer zu präsentieren. So eine Art funktionsfähiges Museumsstück also.
Damals hatte ich viel Freude an dem kleinen Kistchen, das zum Ausgehen ab und zu in dieser maßgeschneiderten schwarzen Tasche verschwand.
Gebraucht sind Geräte der M300-Reihe heute spottbillig, manchmal aber auch in entsprechendem Zustand, fallweise schon Mitleid erregend. In den vergangenen zehn Jahren habe ich sechs dieser Schönheiten sowie zwei passende Netzteile ergattert, auch ein TS ist dabei. Wenn der Platz auf meinem Arbeitstisch frei wird, will ich das Projekt M300 angehen; Motto: "Aus sechs mach eins". Bei zwei der Geräte habe ich schon mal einen Motorentausch vorgenommen, bevor die Geräte in die Warteschlange gingen.
Mal sehen, was die Zeit bringt.

Mike
Zitieren
#8
> JUM Ich stehe gerade am Anfang meiner M300er Karriere, beim ersten Gerät ist der Kopf optisch wie bei Dir, es kommt aber nur ein dumpfes Blubbern raus < 8kHz. Übrig habe ich den jetzt zwar nicht, aber vielleicht ist er es gar nicht. Ich hänge den mal an ein anderes M300 und berichte. Was ich schon mal testeshalber bei einem Telefunken M 200 gemacht habe: Einen Cassettenrecorder-Tonkopf
in die Halterung eingespannt, da kam sogar was raus.

Bei einem Grundig TK 2400FM habe ich das Problem auch, Kopf augenscheinlich gut, Klang sehr dumpf.

>Die aus 6 mach 1-Geschichte finde ich interessant, bitte dabei Bilder machen.

Gruß
Peter S.

Ich finde es sowieso verwunderlich, dass es noch so viele Exemplare vom M300 gibt. 
Ein eher Butter-und-Brot-Gerät, dass zudem noch durch jugendliche Hände ging...
Zitieren
#9
Zitat:>Wenni: Schau an, kannte ich noch nicht, kam das (M302 automatic) ganz zum Schluss?
Weiss ich nicht genau, aber vermute - ja. Es gibt eine Serviceanleitung für alle Geräte, M300 - M300TS - M 300a(utomatic) - M301 - M302 - M302TS - M302a(utomatic). Bereits vorher gab es eine Ergänzung fürs M302 (die 302er Geräte gab es definitiv erst später als die vorherigen Modelle).

Das Telefunken - Netzteil "automatic" ist ja ein ziemlicher Klotz und schränkt die Bewegungsfreiheit mit dem 30cm - Käbelchen ziemlich ein. Deshalb hab' ich mir einen neues Netzteil gebastelt (Old meets New... Big Grin ):
   
Simples China - Steckerschaltnetzteil 7,5V 1A mit passendem Kabel und Stecker versehen, Kabel und Stecker farblich passend zum Oldtimer - Tonbandgerät. Ist allerdings nicht zum Laden irgendwelcher Akkus im TG geeignet.


Gruß
Wenni
Zitieren
#10
Was mich - falls jemand ein klanglich einwandfreies M300 hat - sehr interessieren würde, ist die Bias-Spannung für den Hör-Sprechkopf, die man ja mit dem C-Trimmer C106 (bei mir) ganz gut einstellen kann.
VG Jürgen


Angehängte Dateien Thumbnail(s)
   
Zitieren
#11
...ein klanglich gutes 300...vielleicht sind die Teile mittlerweile zu alt. Meine klingen alle bislang nicht wirklich.
Ähnlich ist es bei den Uher Reports. Die Elkos sind am Ende ihrer Lebensspanne. Ich bin auch gegen stumpfes Austauschen, aber
hier sind 2 Kollegen aus dem TS, das nicht wollte:

   

Der blaue Elko ist von 1967, beim kleinen wohl gleichaltrigen läuft die Suppe schon raus. Getauscht, Gerät lief sofort.
Nicht perfekt, aber es war etwas zu hören. Warum sollte der Rest der Elkos besser sein?

>Wenni 

Das Klotz-Netzteil ist wirklich unhandlich, aber man kann damit den Bleiakku aufladen, selbiger passt ins Report und sogar ins AKAI XIV, das immer noch funktioniert. Sehr praktisch.
Die Akkus gibt es ja immer noch recht günstig zu kaufen, besser als Wegwerfbatterien.

Im "Tourettchen" saß noch der Original Fa. Sonnenschein Akku mit Telefunken-Label. Wäre der nicht töter als tot, würde er das Report problemlos antreiben. Tot zwar, das darf er nach Jahrzehnten, aber nicht ausgelaufen!

   
Zitieren
#12
Bei Bedarf betreibe ich das Gerät mit extern aufgeladenen Mono NiCd - Akkus (hab' davon noch einige, die flogen seinerzeit bei menem Ex - Arbeitgeber in die Altbatterientonne, die Akkus mußten damals turnusmäßig getauscht werden). Also auch nicht mit Wegwerfbatterien.

Gruß
Wenni
Zitieren
#13
Klar gehen auch die Mono-Akkus, aber ich hab das Report schon öfters im Außeneinsatz gehabt, kompakter ist für mich die Sache mit dem Bleiakku. Einen Abend Live-Mitschnitt hielt der (Live-Mitschnitt, schnüff, das waren noch Zeiten).

   

Aber ich schweife ab, mache gerade mit dem 302 einen Aufnahmetest, von Cassette (Uher CG 320) auf Band, Viertelspur-mono. brauche was zum Dudeln. Bin mal gespannt, wie sich die Aufnahmen auf A77 & Co. anhören.

> Später: Bin sehr angenehm überrascht. Gar nicht schlecht! Beim 302 verzerrt nur die Endstufe etwas, aus dem Radioausgang
klingt es sauber (für meine Ohren jedenfalls, nicht mehr die besten).
Zitieren
#14
Js, das mit der verzerrenden Endstufe kenne ich auch (bei mehreren 302er Geräten). Ich hab' da schon alles mögliche getauscht; mittlerweile denke ich, das liegt an gealterten Endtransistoren (2 x AC117). Wirklich neue Transistoren gibts hiervon ja auch nicht mehr, nur NOS. Minimieren konnte ich das Zerren mit Einstellen des Ruhestroms nach Gehör. Wenn das nicht allzu weit weg von den gem. Serviceanleitung 18mV an den Lautsprecherschalterkontakten war, hab' ich das dann so gelassen.

Gruß
Wenni
Zitieren
#15
Hallo,

so ähnlich habe ich das schon bei den Report-Endstufen (älter als IC) gemacht. Wäre interessant zu erforschen, ob und wie Transistoren altern, durchaus denkbar, so etwas wie Elektromigration in hochbeanspruchten CPUs.

Weiß jemand etwas darüber?

Hier wurde das Thema bereits diskutiert: altern Transistoren? - Mikrocontroller.net
Zitieren
#16
Hallo Peter,
falls zufällig bei Deinen Bemühungen ein Schlachtgerät übrig bleiben sollte, wäre ich an der Hauptplatine interessiert.
Würde gerne experimentieren, die Germanium-Transistoren (T101-T104) durch Silizium zu ersetzen.
VG Jürgen
Zitieren
#17
Hallo, 

sollte ein Schlachtgerät auf der Strecke bleiben, melde ich mich. Ich gebe aber zu, dass ich nur ungern schlachte und lieber versuche zu reparieren. Schlachten bringe ich nicht gut übers Herz. Hier sieht man, warum:

   

Das ist das Gerät 1 "Tourettchen", vorgereinigt

   

   

   

Das kann ich nicht schlachten, einige Tage Ablüften haben den Muffgeruch schon abgemildert. Ich werde nur den Motor mit dem des TS tauschen, weil das TS erheblich besser dasteht. Und, es spielt ja, eben nur nicht besonders brillant.

Jetzt zum Gerät 2, dem recht gut aussehen M300, das aber keinen Mucks von sich gab.

Ich habe erst einmal beide Geräte nebeneinander aufgestellt, um mit einem Analogmultimeter die Ausschläge des Zeigers bei der Kondensatormessung zu vergleichen. Ein gutes erstes Indiz, um bösen Elkos auf die Schliche zu kommen. Was war? Ausschläge und Rückschwingen des Zeigers bei allen Elkos beider Exemplare so gut wie gleich. Was hat das M300-2 (links) denn nur?

   

Meine schlechter werdenden Augen mittels Taschenlampe erleuchtend, ging ich mit den Messspitzen in Richtung der Elkobeinchen
vor....Moment mal, was haben wir denn da im Gegenlichte?

   

Da wird das Gerät wohl mal unsanft aufgeprallt sein und der schwere Übertrager hat die Platine beschädigt.
Das zu finden war Zufall, ohne Gegenlicht war der Doppelriss nicht zu sehen gewesen. Man hätte den Fehler sonst wohl nur durch Signalverfolgung gefunden.
Flugs aufgelötet und:

   

Spielt wieder!

   

Zufrieden noch etwas gereinigt, das Ding sieht von innen noch richtig gut aus.

   

Allerdings auch hier: Die Endstufe zerrt, über den Radioausgang kommt ein sauberes Signal. 
Mal sehen, was man machen kann.
Zitieren
#18
Hallo Peter,

es freut mich, daß dank Deiner Bemühungen auch diese Geräteserie etwas ausführlicher beschrieben und gewürdigt wird.
Telefunken war mit seinen ersten Transistor-Modellen ja reichlich spät dran verglichen mit einigen Konkurrenten.
Immerhin war man ja selbst Transistorhersteller, im Gegensatz zu Uher, Grundig und noch etlichen anderen, die ebenfalls schneller waren.

Falls Lust und Laune vorhanden sind, magst Du vielleicht auch hierzu einen archäologischen Beitrag leisten?
Zusammenhang Seriennummer - Produktionszahl (tonbandforum.de)

Gruß
TSF
Zitieren
#19
Verschoben...
Zitieren
#20
Hallo TSF,
hier die Nummern 

M300

Zahl auf dem Kondensator       Eingeschlagene Nummer

M300       65-11                                          0018243 

M300       66-2                                            0030550

M302       5/67                                            0022100

M300TS   69/5                                            0045829

M302TS   70-18                                          0044508

Die beiden älteren Geräte haben die Nummer unten eingeschlagen (stehender Trafo),
die neueren haben einen geänderten Gussrahmen und haben die Nummer oben eingeschlagen
(liegender, kleinerer Trafo).
Zitieren
#21
@ JUM und PSMS:
Danke Euch beiden für Eure Mühe.
Ich werde die Liste demnächst vervollständigen.

Gruß
TSF
Zitieren
#22
Ja, gerne. Wie oben zu sehen, ist jetzt auch die Nummer des 302TS mit dabei. Hab ich vorhin bekommen, das Gerätchen.

Sieht noch ganz gut aus, Tasche und funktionierendes TD 300 Mikro sind mit dabei gewesen. Spielt...und...ratet mal...
Endstufe zerrt, aus der Radiobuchse kommt ein sauberes Signal.

   

   

   

Gruß

Peter S.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste